Kupplung rutscht

  • Grüß euch


    Habe gestern den Kupplungszug verstellt, weil der Hebel schon viel Spiel hatte.

    Dann beim heimfahren, im 5ten Gang rutscht plötzlich die Kupplung.

    Heute wieder verstellt, anscheinend nicht richtig und rutscht noch immer.


    Werds morgen nochmal versuchen obs was hilft.


    Falls die Kupplung durch ist, mit 22000 km, wäre es wahrscheinlich sinnvoller gleich was stärkeres zu verbauen oder?

    Mit 104 Ps und 154 Nm wird vermutlich das original Zeug schneller durch sein?

  • Wenn die Kupplung richtig eingestellt ist und vernünftig behandelt wird, hält die auch. Ich habe auch den SE110 drauf. Aber bei Deinen Leistungsangaben ... was wurde denn da alles geändert? Vor allem, was wurde an der Kupplung verändert? Denn mit der originalen Kupplungsfeder ist das Projekt zum Scheitern verurteilt. Da muss dann mindestens die verstärkte SE-Feder rein, wenn das einigermaßen heben soll. Die erfordert dann auch einiges an Handkraft. Ich habe diese Feder dann noch mit einer fliehkraftunterstützen Kupplungsdruckplatte von T.P.P. unterstützt.


    Wenn die Kupplung rutscht, ist entweder die Kupplungsfeder für das Tuning zu schwach gewählt oder es ist die Ausrückwelle an der Kupplungsdruckplatte zu stramm. Da kannst Du am Seilzug stellen so viel wie Du willst und wirst das Problem nicht lösen können. Und wenn Du Dir einen Gefallen tun willst, dann greifst Du gleich an der Kupplung an und probierst nicht noch lange rum. Sonst brauchst Du auch nichts mehr einstellen, sondern kannst gleich den Primärkasten runter reißen und die Lamellen erneuern. ;-)


    Also erst noch Mal, wie bereits 2x von M13 vorgeschlagen, die Grundeinstellung überprüfen und ruhig eine 3/4 Umdrehung zurück drehen vor dem Kontern. Wenn das nicht hilft eine Fliehkraftunterstützung verbauen.

    Ich schreibe zu 99% Blödsinn. Alles andere ist nicht rechtsverbindlich.
    Die Anwendung eventueller Tipps geschieht auf eigene Gefahr.
    Wenn Du nicht sicher bist, wende Dich an eine Fachwerkstatt.

  • Danke für die Hilfe soweit mal.

    Bin heute nochmal ne größere Runde gefahren und der 5te Gang rutscht nur wenn ich Vollgas gebe ab 2800 Touren so.

    Wenn ich gemütlich beschleunige kann ich ihn durchfahren ohne rutschen.

    Alle anderen Gänge funktionieren einwandfrei.


    Ich hab jetzt erstmal das K96 Kevlar Kupplungskit von Barnett und eine Barnett Heavy Duty Kupplungsfeder bestellt.

    Dann schauen wir nächste Woche mal rein da, was da wirklich los ist.


    Ich glaube nämlich das da schon was anderes verbaut ist, da meine Kupplung schon immer sehr schwer zu ziehen geht.


    K96 Kupplungskit

    Barnett Feder

  • Dass die Kupplung zuerst in den großen Gängen rutscht ist normal. Dass wussten schon Archimedes und Newton.


    Aber wenn tatsächlich bereits die heavy duty Feder verbaut ist, bringt die Feder von Barnett 0% Vorteil.

    Ich schreibe zu 99% Blödsinn. Alles andere ist nicht rechtsverbindlich.
    Die Anwendung eventueller Tipps geschieht auf eigene Gefahr.
    Wenn Du nicht sicher bist, wende Dich an eine Fachwerkstatt.

  • Das Öl im Primär spielt da auch eine grosse Rolle. Ich habe die beste Erfahrung mit meinem Motoröl gemacht: Megol Racer 10W-60. Alle anderen (auch spezialöle) haben versagt, wo dieses Öl die Kupplung noch gehalten hat.

  • Stärkere Druckfeder verbauen ! Leistungssteigerung durch Mapping etc ?

    Bikergruß
    Maik


    http://www.harley-teile.eu
    Programmierung & Optimierung von Harley Steuergeräten via Software ohne Flashtuner möglich.Für alle Auspuffanlagen / Schalldämpfer & Luftfilter bei uns vor Ort in 47647 Kerken

  • Hallo, ich habe ein ähnliches Problem. Habe bei meiner Streetbob von 2012 mit ca. 7000km eine Power Clutch von Müller eingebaut.
    Nach dem Einbau die Grundeinstellung (1/2 Drehung zurück) durchgeführt und einen Getriebeölwechsel (Revtech) durchgeführt.
    Einstellung am Hebel sollte auch passen.
    Jetzt habe ich das Problem, dass der 5. Gang wenn ich den Hahn aufdrehe rutscht und mit andere Gänge angezeigt werden.
    Haben schon mehrere Ursachen durchgelesen und auch die Grundeinstellung schon mehrmals durch geführt. Auch mit einer 3/4 Umdrehung zurück und 1/4 Umdrehung. Nichts hilf..

    Habt ihr eine Idee? Hab irgendwas von einer stärkeren Feder gelesen?
    Oder liegt es vielleicht am Öl?

  • Nach dem Einbau die Grundeinstellung (1/2 Drehung zurück) durchgeführt und einen Getriebeölwechsel (Revtech) durchgeführt.

    Meintest du Primäröl? Weil die Kupplung ja im Primäröl läuft...

    Was auch immer für ein Primäröl, es sollte die Spezifikation JASO MA2 haben, gerade wegen der Kupplung.

    Ansonsten siehe Post #9 oder die Sache mit der Feder.