Motor geht aus

  • Hallo zusammen

    Wenn ich meine Bob 2007 an einer Kreuzung ausrollen lasse und dabei die Kupplung gezogen habe, geht der Motor aus. Dies ist nicht immer so, aber oft. Wenn ich dabei ein wenig Gas gebe habe ich das Problem nicht. Habe schon den Temperaturfühler gewechselt, aber leider ohne Erfolg. Soll ich das Standgas erhöhen? Kennt jemand das Problem?

    Herzlichen Dank für eure Tips!

  • Beitrag von Soonham1 ()

    Dieser Beitrag wurde vom Autor aus folgendem Grund gelöscht: warte auf Vorstellug ().
  • Hallo und Grüße in die Schweiz,


    Die Reihenfolge Deiner Beiträge (Frage vs. Vorstellung) war etwas suboptimal, daher wirst Du erst jetzt Antworten bekommen. Also das oder ein ähnliches Thema hatten wir hier erst kürzlich. Ich gebe Dir einen Link, da kannst Du Dich erstmal einlesen. Ansonsten ist oben rechts eine Lupe, da gibst Du Deine Frage ein. Wenn Du gar nicht weiter kommst, fragst Du nochmal.


    Cargo


    keine Fehlermeldung - Motor geht aus, beim -kuppeln - Technik allgemein (bis 2017) - Street Bob Forum & Dyna Community (street-bob-forum.de)

  • Hallo,

    ist denn der Luftfilter "sauber"?

    Manchmal wirken neue Zündkerzen wunder.

    Zündungskabel, Zündkerzenkabel, Kontaktspray in die Stecker.

    Eventuell alles auf einmal machen.


    Dies sind Dinge die schnell gemacht und kostengünstig sind und auf keinen Fall schaden.

    Wenn das nichts hilft kann man immer noch weiter schauen.

    Grüße tripleu-e


    All Time Good Vibrations!


    Da es für die Gesundheit förderlich ist, habe ich beschlossen glücklich zu sein.

  • 2007 ist teilweise ein schwieriges Baujahr, da es hier je nach Produktionsdatum bei einigen Komponenten zu Abweichungen kommen kann. Zum Beispiel bei den Einspritzdüsen oder der Lambda-Regelung.


    Bzgl. IAC kann man es zuerst mit der kleinen Reinigung (Bremsenreiniger von unten in den Kanal spritzen) probieren. Bei stärkeren Verunreinigungen ist jedoch eine Reinigung in ausgebautem Zustand empfehlenswert. Kerzen, Luftfilter und TPS wurden ebenfalls schon genannt. Weiterhin empfehle ich noch die Kontrolle auf Falschluft/Nebenluft. Dazu einfach bei laufendem Motor (Leerlaufdrehzahl, einmal nach Kaltstart, einmal bei betriebswarmen Motor) Bremsenreinigerspray oder Startpilotspray auf den Ansaugkrümmer und dessen Flansche sprühen. Die Drehzahl sollte konstant bleiben. Ändert sie sich, dann zieht der Motor Falschluft/Nebenluft. Meist treten Undichtigkeiten an den Flanschen auf. Seltener ist ein Defekt im Krümmer selbst, z.B. ein Haarriss.


    Bitte zuerst alle oben von den Kollegen und mir genannten "einfachen" Fehlerquellen prüfen und ausschließen oder abstellen.


    Falls dabei die Ursache nicht gefunden und abgestellt werden konnte, hier noch ein paar Fragen, die bei der weiteren Eingrenzung der Problemursache helfen sollen. Allerdings sollte Dir bewusst sein, dass sich die Vor- und Ratschläge der Ferndiagnose immer weiter der Kaffeesatzleserei annähern und immer ungenauer werden, je diffuser die Symptome bzw. Zusammenhänge werden.

    • Wurden irgendwelche Veränderungen vorgenommen, wie z.B. Luftfilter, Auspuff, Xied-Kabel, Mapping?
    • In welchen Situationen (z.B. kalter, lauwarmer oder heißer Motor, kaltes oder heißes Wetter) tritt es besonders häufig auf?
    • Treten im Zusammenhang mit dem Absterben besondere Geräusche oder Gerüche auf?
    • Lässt sich der Motor sofort wieder problemlos starten oder musst Du erst anhalten oder die Zündung kurz aus- und wieder einschalten? Wie läuft er dann nach Neustart?

    Ich schreibe zu 99% Blödsinn. Alles andere ist nicht rechtsverbindlich.
    Die Anwendung eventueller Tipps geschieht auf eigene Gefahr.
    Wenn Du nicht sicher bist, wende Dich an eine Fachwerkstatt.

  • Hallo zusammen

    Wenn ich meine Bob 2007 an einer Kreuzung ausrollen lasse und dabei die Kupplung gezogen habe, geht der Motor aus. Dies ist nicht immer so, aber oft. Wenn ich dabei ein wenig Gas gebe habe ich das Problem nicht. Habe schon den Temperaturfühler gewechselt, aber leider ohne Erfolg. Soll ich das Standgas erhöhen? Kennt jemand das Problem?

    Herzlichen Dank für eure Tips!

    wieviel km hast Du drauf...

  • Immer 5-15 kmh, dann geht der Motor aus!

    Es wuden keine Veränderungen vorgenommen. Stelle auch keine speziellen Geräusche oder Gerüche fest. Anschliessend kann ich problemlos wieder starten, auch beim rollen. Nach dem Neustart habe ich das Problem meistens noch immer. Alles funktioniert sonst problemlos.

  • Okay. Läuft der Motor stabiler, wenn Du vor dem Neustart die Zündung aus- und wieder einschaltest? Dabei wird nämlich unter anderem die IAC-Position genullt.

    Ich schreibe zu 99% Blödsinn. Alles andere ist nicht rechtsverbindlich.
    Die Anwendung eventueller Tipps geschieht auf eigene Gefahr.
    Wenn Du nicht sicher bist, wende Dich an eine Fachwerkstatt.

  • Danke für Eure Tips!

    Habe jetzt die Kerzen getauscht und die iAC nochmals gut gereinigt.

    Jetzt wollte ich den Luftfilter reinigen. Dazu meine Frage; geht das mit dem speziellen Reiniger und Luftiöl und wofür sind die beiden kleinen Schläuche?

    Dieser Luftfilter ist drin: HD 29400042

    Oder kann ich da was besseres rein machen mit KessTech ohne grossen Aufwand?🤔

    Gruss Marcel

  • Kommt auf das Filterelement an. Wenn es der Originalfilter ist, da steht extra „do not oil“ oder so ähnlich drauf. Der wird nur ausgeblasen oder mit einer milden Seife ausgewaschen und trocknen gelassen. Kein Öl aufbringen! Wenn ein Baumwollfilter verbaut ist, diesen mit Filterreiniger (oder einer milden Seife) auswaschen, trocknen lassen und anschließend mit Filteröl impräglieren.


    Die beiden Schläuche kommen vom Zylinderkopf. Das Kurbelgehäuse entlüftet in den Zylinderkopf und von dort aus entweicht der Überdruck in den Luftfilter.

    Ich schreibe zu 99% Blödsinn. Alles andere ist nicht rechtsverbindlich.
    Die Anwendung eventueller Tipps geschieht auf eigene Gefahr.
    Wenn Du nicht sicher bist, wende Dich an eine Fachwerkstatt.

  • Ich fahre eine FXDBI (2006) und habe mir 2008 einen passenden K&N Luftfilter eingebaut. Den fahre ich, im mind. Jährlichem Reinigungsintervall, bis heute ohne Probleme.


    Zuerst verwendete ich den Reinigungs-Kit von K&N, ich kann nichts Nachteiliges darüber sagen (es gibt auch andere Anbieter).


    Dann anschließend, bis heute, reinige ich wie von troy beschrieben.


    Filter grob außen vorsichtig abblasen bzw. mit einem weicheren Pinsel reinigen. Eine (sehr) warme Seifenlauge anrühren, den Filter so einlegen, dass nichts von dem Dreck in den Innenbereich läuft und ca. 5-10min. einwirken lassen. Vorsichtig von innen heraus ausblasen eventuell mit sauberer Seifenlösung wiederholen. Dann gut trocknen lassen (für ungeduldige, ein Föhn beschleunigt den Vorgang. Nicht jede „bessere Hälfte“ hat Verständnis dafür 😉)


    Luftfilteröl gibt es da, wo es Motorradzubehör gibt, oder im Netzt. So eine Sprühdose hält sehr lange.


    Hier mal eine kurze Anleitung wie es im „Großen und Ganzen“ geht:


    https://www.youtube.com/watch?v=2oKU-PjTzq4&t=13s


    Umwelttechnisch ist die Anleitung jedoch suboptimal, einfach die Brühe in den Gartenkies laufen zu lassen.

    Grüße tripleu-e


    All Time Good Vibrations!


    Da es für die Gesundheit förderlich ist, habe ich beschlossen glücklich zu sein.

    Einmal editiert, zuletzt von tripleu-e ()

  • Nochmals danke für Eure Antworten. 👍


    Ich bin zwar schon 52 Jahre jung, aber beim selber Schrauben noch blutiger Anfänger. Habe jetzt Luftfilter gereinigt, Kerzen ersetzt und iAC gut gereinigt.

    Dann die Bob gestartet. 2-3 mal georgelt und dann gelaufen. Aber der Ton .... viel besser, viel mehr nach Harley!

    Kann das sein oder bilde ich mir das nur ein?😅

  • Egal, du hast das richtige gemacht. Und das gute Gefühl danach ist die Belohnung!


    Ich denk auch immer , die Maschine fährt besser wenn sie gewartet und frisch gewaschen ist.